Probleme MICOBOULINO à la mise sous tension

LE TCO ULTIME Forums Forum Probleme MICOBOULINO à la mise sous tension

Ce sujet a 4 réponses, 2 participants et a été mis à jour par  claudeprunet, il y a 5 mois et 1 semaine.

  • Auteur
    Messages
  • #1346

    D.Ethuin
    Participant

    Bonjour Claude bonjour à tous.

    Un petit problème avec le Microboulino.
    Lorsque je mets sous tension la Multimaus et le Micoboulino alors que la led verte est allumée (GO), les locos démarrent, prennent de la vitesse et vont à fond ensuite.
    Bien sur j’appuie sur le Stop immédiatement.
    Par contre si la led est rouge à la mise sous tension, les locos ne bougent pas.
    Avez vous rencontré ce problème ?

    Daniel

  • #1347

    D.Ethuin
    Participant

    Claude désolé, je n’ai pas vu que ce problème avait déjà été abordé, et que tu m’avais donné une réponse concernant le CV29.
    Peux-tu supprimer ce message ?

    toutes mes excuses et bonne soirée.
    Daniel

  • #1349

    claudeprunet
    Admin bbPress

    Oui Daniel,
    Tu nous avais dit que tu avais 35 locos à traiter…
    Et pas seulement pour la CV29, mais aussi pour toutes les CV utiles décrites dans les dossiers cités.
    Tiens nous au courant pour ce travail de titan…

    Amitiés,
    Claude.

  • #1350

    D.Ethuin
    Participant

    Pour finaliser les essais du MICROBOULINO j’ai mis sur mon réseau d’autres locos dont le CV29 était à 6.
    Evidemment j’ai eu le problème cité plus haut. Il me reste à changer le CV29 sur mes 37 machines, mais ce n’est pas un gros problème avec mon Intellibox 2.
    Juste un peu de temps.
    As-tu vu que j’avais mis une photo sur mon avatar?
    Bien amicalement.
    Daniel

  • #1352

    claudeprunet
    Admin bbPress

    Bonsoir Daniel,
    Pour les CV 29, c’est facile et vite fait.
    Mais pour les autres CV, pas de démarrage, accélération, décélération, vitesse maximale, etc…, il faut procéder par essais successifs autour des valeurs conseillées et vérifier, à chaque fois, sur le réseau, le résultat obtenu. Notamment pour la précision de la position arrêtée, sur le canton d’arrêt.
    Alors bonne chance…
    Bien sûr qu’on voit ta photo, et les effets du soleil de la Méditerranée…
    Amitiés,
    Claude.

Vous devez être connecté pour répondre à ce sujet.